Aktuelle Zeit: Fr 25. Sep 2020, 12:40

Alle Zeiten sind UTC + 1 Stunde [ Sommerzeit ]




 Seite 1 von 1 [ 9 Beiträge ] 
Autor Nachricht
 Betreff des Beitrags: Auto verbraucht viel Öl
BeitragVerfasst: Do 3. Sep 2020, 19:14 
Moderator
Benutzeravatar

Registriert: 08.08.2008
Beiträge: 925
unser kleiner toyota vebraucht sehr viel öl! vor gerade mal 2 monaten wurde ein kompletter ölwechsel gemacht und vorgestern hat das öllämpchen geleuchtet. an der tankstelle mussten wir vor schreck feststellen, dass kein öl mehr vorhanden war. :glotz:

weder unterm auto noch im motorraum ist öl. die frage lautet jetzt, wo ist das ganze öl hin und was bedeutet das nun? das auto (automatik) hat jetzt ca. 110.000km runter und ist 10 jahre alt. müssen wir jetzt immer einen kanister öl mitführen?


Offline
  Profil  
 
 Betreff des Beitrags: Re: Auto verbraucht viel Öl
BeitragVerfasst: Fr 4. Sep 2020, 11:02 
Administrator
Benutzeravatar

Registriert: 07.08.2008
Beiträge: 2575
Wohnort: Unimatrix Zero
Wenn so nichts zu sehen ist kann er es eigentlich nur verbrennen oder es zB. ins Kühlwasser drücken. Öffne mal den Ausgleichsbehälter (bei kaltem Motor, sonst Vorsicht ;) ) für das Kühlwasser. Ist das Wasser ölig?
Zumindest sieht es nach Zylinderkopfdichtung oder Kolbenringen aus. Beides nicht gerade günstig, da dass je nach Motor ev. recht zeitintensiv ist.



_________________
Offline
  Profil Website besuchen  
 
 Betreff des Beitrags: Re: Auto verbraucht viel Öl
BeitragVerfasst: Fr 4. Sep 2020, 18:02 
Moderator
Benutzeravatar

Registriert: 08.08.2008
Beiträge: 925
das kühlwasser ist rötlich, also so wie es sein sollte, da alu. ergo ist es wohl die zylinderkopfdichtung oder es sind die kolbenringe.

das heisst jetzt, dass wir, solange das auto nicht in der werkstatt war, permanent den ölstand kontrollieren müssen und auch öl mitführen sollten.... :roll:


Offline
  Profil  
 
 Betreff des Beitrags: Re: Auto verbraucht viel Öl
BeitragVerfasst: Sa 5. Sep 2020, 12:56 
Administrator
Benutzeravatar

Registriert: 07.08.2008
Beiträge: 2575
Wohnort: Unimatrix Zero
Bei Öl im Kühlwasser hätte noch die Chance bestanden, dass es ev. nur die Wasserpumpe ist.
All zu lange würde ich so aber nicht fahren, da dass Öl nach kippen den Motor nicht auf Dauer schützt --> kapitaler Motorschaden
Allerdings sind Kopfdichtung, bzw. Kolbenringe erst Recht, bei dem Alter und Laufleistung des Motors und dem Autotyp eher ein wirtschaftlicher Totalschaden. Kopfdichtung ab 500,- €, Kolbenringe (da der Motor zerlegt wird tauscht man auch gleich den Zahnriemen, außer er hat eine Kette, mit) zwischen 1k und 2k €.
Leider sieht es nach letzterem aus, da bei der Kopfdichtung eher ein Kühlwasserverlust auftritt. Das kann die Werkstatt aber mittels CO²-Test bzw. Kompressionsprüfung feststellen.
Aber mit ein paar 100,-€-Scheinen wirst du wohl oder übel rechnen müssen.



_________________
Offline
  Profil Website besuchen  
 
 Betreff des Beitrags: Re: Auto verbraucht viel Öl
BeitragVerfasst: Sa 5. Sep 2020, 19:26 
Moderator
Benutzeravatar

Registriert: 08.08.2008
Beiträge: 925
na herzlichen glückwunsch! :cry:

stand heute ist öl ausreichend vorhanden. heute in einer woche wird erneut geschaut. falls das öl weniger geworden ist, lasse ich eine kompressionsprüfung in einer werkstatt machen. falls die vermutung aber bestätigt werden sollte, würde es wirtschaftlich keinen sinn mehr machen, es reparieren zu lassen. :nachdenk:


Offline
  Profil  
 
 Betreff des Beitrags: Re: Auto verbraucht viel Öl
BeitragVerfasst: So 6. Sep 2020, 12:54 
Administrator
Benutzeravatar

Registriert: 07.08.2008
Beiträge: 2575
Wohnort: Unimatrix Zero
Was mir noch zum Eingangspost ein-/auffällt: sehen deine Auspuffabgase "normal" aus, also im Grunde nicht sichtbar (ggf. bei Kälte mal abgesehen)?
Weißlich wäre Kühlwasser (was bei dir nicht zutrifft) aber bläulich müsste es Öl sein. Ich frage mich nämlich gerade ob man deinem eingangs erwähnten Ölwechsel (bzw. der Werkstatt oder demjenigen der es durchgeführt hat) trauen kann?
Vielleicht ist die Ölablassschraube oder der Ölfilter einfach nicht dicht/sitzt locker. Dann siehst du nicht unbedingt Öl am Motor oder einen Fleck auf dem Standplatz, da es uU. nur bei der Fahrt tropft/spritzt...



_________________
Offline
  Profil Website besuchen  
 
 Betreff des Beitrags: Re: Auto verbraucht viel Öl
BeitragVerfasst: Mi 9. Sep 2020, 20:06 
Moderator
Benutzeravatar

Registriert: 08.08.2008
Beiträge: 925
die abgase sind klar und nicht bläulich. der ölwechsel wurde bisher stets in einer atu-werkstatt durchgeführt, und wir hatten bis zum letzten ölwechsel keinen grund zur beschwerde. man hat uns mit dem öl verarscht, da mit einem angebot geködert und dann aufgrund der tatsache, dass atu sein eigene hausmarke nicht mehr vorrätig hatte (klar!), viel teureres öl (castrol) verwendet wurde. :sehrsauer:

ab diesem moment ist atu für uns gestorben und seitdem gehen wir zu einer kleineren werkstatt.

ich werde aber mal zusehen, dass die ölablasschraube und der ölfilter in der erwähnten werkstatt auf dichtigkeit kontrolliert werden.

:danke: fürden hinweis!


Offline
  Profil  
 
 Betreff des Beitrags: Re: Auto verbraucht viel Öl
BeitragVerfasst: Fr 18. Sep 2020, 16:51 
Moderator
Benutzeravatar

Registriert: 08.08.2008
Beiträge: 925
nachdem das auto bei vergölst (kostenloser komplettcheck) untersucht und auch explizit auf den ölverlust angesprochen wurde, ist der stand der dinge folgendes: das auto hat seitdem keinen tropfen öl verloren, der ölstand ist immer noch so wie es sein soll, alle schrauben usw. sind dicht und auch im motorraum ist keinerlei öl zu sehen.

einerseits freut es mich zu hören, dass alles in ordnung ist, aber andererseits frage ich mich, wie es sein konnte, dass kein öl mehr vorhanden war. :gruebel:

die einzige logische erklärung ist, dass wir bei atu beim ölwechsel richtig verarscht wurden...... :sehrsauer:


Offline
  Profil  
 
 Betreff des Beitrags: Re: Auto verbraucht viel Öl
BeitragVerfasst: Sa 19. Sep 2020, 10:32 
Administrator
Benutzeravatar

Registriert: 07.08.2008
Beiträge: 2575
Wohnort: Unimatrix Zero
Ist zumindest die beste/kostengünstigste Lösung :)
Ich vermute mal, die haben sich bei der Füllmenge vertan (bspw. falscher Motor oder ganz einfach in der Spalte verrutscht) und zu wenig eingefüllt. Dann noch vergessen den korrekten Ölstand abschließend zu prüfen...



_________________
Offline
  Profil Website besuchen  
 
Beiträge der letzten Zeit anzeigen:  Sortiere nach  
 Seite 1 von 1 [ 9 Beiträge ] 

Alle Zeiten sind UTC + 1 Stunde [ Sommerzeit ]


Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 14 Gäste


Du darfst keine neuen Themen in diesem Forum erstellen.
Du darfst keine Antworten zu Themen in diesem Forum erstellen.
Du darfst deine Beiträge in diesem Forum nicht ändern.
Du darfst deine Beiträge in diesem Forum nicht löschen.
Du darfst keine Dateianhänge in diesem Forum erstellen.

Suche nach:
Gehe zu:  

cron