Aktuelle Zeit: Mi 28. Jun 2017, 08:58

Alle Zeiten sind UTC + 1 Stunde [ Sommerzeit ]




 Seite 73 von 73 [ 723 Beiträge ]  Gehe zu Seite Vorherige  1 ... 69, 70, 71, 72, 73
Autor Nachricht
 Betreff des Beitrags: Re: Der Auto-Laberrababer-Thread...
BeitragVerfasst: Sa 17. Jun 2017, 13:32 
Moderator
Benutzeravatar

Registriert: 08.08.2008
Beiträge: 778
letzte woche tüv machen lassen, ohne probleme nach 5 minuten plakete erhalten. das auto ist jetzt bereits 7 jahre alt.

gestern auto (automatik) in der garage abgestellt und heute will frauchen einkaufen fahren, springt das auto aber nicht an. wenn der zündschlüssel gedreht wird, blinkt alles mögliche auf und geht nach kurzer zeit wieder aus. es ertönt permanent (aufgrund der automatikschaltung?) ein piepsen, was sich nicht abstellen lässt. das auto mach auch keine anstalten, als ob die batterie leer wäre, denn es tut sich absolut nichts in dieser hinsicht. habe die batterie auch abgeklemmt und wieder angeklemmt, aber dasselbe. was kann das sein? wahrscheinlich ein elektrikproblem, oder?

edit:
kollege von atu war da, meinte, dass es an den sicherungen liegen könnte. nachdem ich diese als laie gecheckt habe, konnte ich keinen defekt bzw. durchgebrannte sicherung erkennen. jetzt erscheint mir auch die batterie schwächer als vorher, zu erkennen an den scheinwerfern.

edit:
es war die batterie!


Offline
  Profil  
 
 Betreff des Beitrags: Re: Der Auto-Laberrababer-Thread...
BeitragVerfasst: So 25. Jun 2017, 14:55 
Moderator
Benutzeravatar

Registriert: 08.08.2008
Beiträge: 2087
Wohnort: NRW
DönerTier hat geschrieben:
edit:
kollege von atu war da...


...und den hast du freiwillig ans Auto gelassen? Mutig!!! :shock: :lach:



_________________

Mamis Einkaufswagen: *** Der Link ist nur für Mitglieder sichtbar. Bitte registriere Dich, oder logge dich ein. ***
Papis Spielzeug: *** Der Link ist nur für Mitglieder sichtbar. Bitte registriere Dich, oder logge dich ein. ***
Offline
  Profil Website besuchen  
 
 Betreff des Beitrags: Re: Der Auto-Laberrababer-Thread...
BeitragVerfasst: Mo 26. Jun 2017, 13:23 
Administrator
Benutzeravatar

Registriert: 07.08.2008
Beiträge: 2419
Wohnort: Unimatrix Zero
:mrgreen: Batteriespannung messen sollte er schon "hinkriegen..."
Wäre mein erster Tipp gewesen, dann Sicherung prüfen und mehr kann man ohne fundierte Kenntnisse und bspw. OBD-Gerät eh nicht machen.



_________________
Offline
  Profil Website besuchen  
 
Beiträge der letzten Zeit anzeigen:  Sortiere nach  
 Seite 73 von 73 [ 723 Beiträge ]  Gehe zu Seite Vorherige  1 ... 69, 70, 71, 72, 73

Alle Zeiten sind UTC + 1 Stunde [ Sommerzeit ]


Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 1 Gast


Du darfst keine neuen Themen in diesem Forum erstellen.
Du darfst keine Antworten zu Themen in diesem Forum erstellen.
Du darfst deine Beiträge in diesem Forum nicht ändern.
Du darfst deine Beiträge in diesem Forum nicht löschen.
Du darfst keine Dateianhänge in diesem Forum erstellen.

Suche nach:
Gehe zu:  

cron