Aktuelle Zeit: Sa 24. Aug 2019, 18:55

Alle Zeiten sind UTC + 1 Stunde [ Sommerzeit ]




 Seite 3 von 7 [ 70 Beiträge ]  Gehe zu Seite Vorherige  1, 2, 3, 4, 5, 6, 7  Nächste
Autor Nachricht
 Betreff des Beitrags: Re: Der Firefox-Thread
BeitragVerfasst: Sa 15. Jan 2011, 19:42 
Administrator
Benutzeravatar

Registriert: 07.08.2008
Beiträge: 2203
ich habe gerade bemerkt, dass ich google maps nicht mehr aufrufen kann. laden dauert ewig, oben rechts hab ich, bei sonst weissem bildschirm, einn halbes "G".
FF habe ich schon neu installiert, ebenfalls neues java....keine änderung. unter dem ie läufts ?



_________________
Lian Li A77 Midi-Tower, Core I7 5820K @4,6Ghz, Asus X99 pro USB 3.1, 32GB Crucial Ballistix, GTX 1080ti @1610mhz, Samsung SM951 M.2 512 GB, Bequiet Dark Power pro 11 1KW, Watercooled



life is simple: swim bike run eat sleep
Offline
  Profil Website besuchen  
 
 Betreff des Beitrags: Re: Der Firefox-Thread
BeitragVerfasst: Sa 15. Jan 2011, 20:00 
Moderator
Benutzeravatar

Registriert: 28.08.2008
Beiträge: 743
Bei mir klappt es ohne Probleme.



_________________
BitFenix Shinobi Midi-Tower | Core i5-3570 @3,4 Ghz | MSI GeForce GTX 1070 Gaming X 8GB | 16GB-Kit Corsair Vengeance Low Profile | Samsung SSD 850 Evo 1TB | Dell UltraSharp U2913WM
Offline
  Profil  
 
 Betreff des Beitrags: Re: Der Firefox-Thread
BeitragVerfasst: So 16. Jan 2011, 00:53 
Administrator
Benutzeravatar

Registriert: 07.08.2008
Beiträge: 2203
außer google.de und google bilder wird beim ff nix angezeigt. keine google videos, keine shops, kein mail....bin echt ratlos. ff komplett deinstalliert, gecleant etc keine änderung.
unterm ie wie gesagt läuft alles wunderbar.



_________________
Lian Li A77 Midi-Tower, Core I7 5820K @4,6Ghz, Asus X99 pro USB 3.1, 32GB Crucial Ballistix, GTX 1080ti @1610mhz, Samsung SM951 M.2 512 GB, Bequiet Dark Power pro 11 1KW, Watercooled



life is simple: swim bike run eat sleep
Offline
  Profil Website besuchen  
 
 Betreff des Beitrags: Re: Der Firefox-Thread
BeitragVerfasst: Mo 17. Jan 2011, 11:47 
Administrator
Benutzeravatar

Registriert: 07.08.2008
Beiträge: 2203
boahh, jetzt verschwinden auch meine suchergebnisse nach geraumer zeit.
muss irgendwie mit win7 und ff zusammenhängen. wegen keefox habe ich keine lust auf den ie umzusteigen. aber jedesmal den ie aufzumachen um zu googeln ist auch lästig :x



_________________
Lian Li A77 Midi-Tower, Core I7 5820K @4,6Ghz, Asus X99 pro USB 3.1, 32GB Crucial Ballistix, GTX 1080ti @1610mhz, Samsung SM951 M.2 512 GB, Bequiet Dark Power pro 11 1KW, Watercooled



life is simple: swim bike run eat sleep
Offline
  Profil Website besuchen  
 
 Betreff des Beitrags: Re: Der Firefox-Thread
BeitragVerfasst: Mo 17. Jan 2011, 12:36 
Moderator
Benutzeravatar

Registriert: 08.08.2008
Beiträge: 2087
Wohnort: NRW
hau doch einfach en Image drüber und gut ist... :roll:



_________________

Mamis Einkaufswagen: *** Der Link ist nur für Mitglieder sichtbar. Bitte registriere Dich, oder logge dich ein. ***
Papis Spielzeug: *** Der Link ist nur für Mitglieder sichtbar. Bitte registriere Dich, oder logge dich ein. ***
Offline
  Profil Website besuchen  
 
 Betreff des Beitrags: Re: Der Firefox-Thread
BeitragVerfasst: Di 18. Jan 2011, 13:24 
Administrator
Benutzeravatar

Registriert: 07.08.2008
Beiträge: 2203
dark-net-hunter hat geschrieben:
hau doch einfach en Image drüber und gut ist... :roll:


yo, shice nix is :evil: . ich lasse zwar regelm. images erstellen nur wird dann das alte überschrieben. auf dem nas habe ich ne ältere sicherung aller daten, nur ist das halt kein image.

im moment geht mit ff kein google maps und kein google videos. die suchergebnisse bleiben jetzt zum glück.
nutze ich halt den ie, wenn ich ihn brauch. die nächste neuinstallation kommt bestimmt.....



_________________
Lian Li A77 Midi-Tower, Core I7 5820K @4,6Ghz, Asus X99 pro USB 3.1, 32GB Crucial Ballistix, GTX 1080ti @1610mhz, Samsung SM951 M.2 512 GB, Bequiet Dark Power pro 11 1KW, Watercooled



life is simple: swim bike run eat sleep
Offline
  Profil Website besuchen  
 
 Betreff des Beitrags: Re: Der Firefox-Thread
BeitragVerfasst: Di 18. Jan 2011, 15:23 
Moderator
Benutzeravatar

Registriert: 08.08.2008
Beiträge: 2087
Wohnort: NRW
KaiserFranz hat geschrieben:

yo, shice nix is :evil: . ich lasse zwar regelm. images erstellen nur wird dann das alte überschrieben.


Das ist aber keine vernünftige Sicherung einer Systempartition da Du einen Fehler automatisch ins Image übernimmst sofern Du Ihn nicht expliziet VOR der Erstellung des Images bereits bemerkst.
Deshalb habe ich immer "mindestens" 3 Images des Systems hier liegen.
1. Abbild des sauberen Systems inkl. aller Programme etc. direkt nach der Neuinstallation
2. Das letzte funktionierende und bereits erfolgreich eingespielte Image
3. Das zuletzt erstellte



_________________

Mamis Einkaufswagen: *** Der Link ist nur für Mitglieder sichtbar. Bitte registriere Dich, oder logge dich ein. ***
Papis Spielzeug: *** Der Link ist nur für Mitglieder sichtbar. Bitte registriere Dich, oder logge dich ein. ***
Offline
  Profil Website besuchen  
 
 Betreff des Beitrags: Re: Der Firefox-Thread
BeitragVerfasst: Di 18. Jan 2011, 20:28 
Benutzeravatar

Registriert: 29.08.2008
Beiträge: 861
Kann Dir zwar nicht weiterhelfen, habe aber selbst seit heute ein Problem.
Fräuchen kann sich nicht mehr in Facebook einloggen. Meldung: FF kann keine Verbindung zum login-Sever aufbauen.
FF kann keine Update-Prüfung machen. Meldung: Zugriff verweigert.

:gruebel: Woran kann das liegen? Habe nix gemacht. Meine Große kommt problemlos via Wlan zu Facebook u. Fräuchen kann sich übers Notebook der Großen auch einloggen. :gruebel:

Habe eigentlich nichts gemacht, außer meine antiquierte Norton Internetsecurity zu deinstallieren! :hilfe:



_________________
Ungerechter Frieden ist besser als gerechter Krieg!
Offline
  Profil  
 
 Betreff des Beitrags: Re: Der Firefox-Thread
BeitragVerfasst: Mi 19. Jan 2011, 18:24 
Administrator
Benutzeravatar

Registriert: 07.08.2008
Beiträge: 2554
Wohnort: Unimatrix Zero
Wenn ich Probleme mit dem FF habe starte ich immer zuerst mal testweise über den Profilmanager ein neues, kpl. "naggisches" Profil. Geht dann alles, stört irgendein Addon...



_________________
Offline
  Profil Website besuchen  
 
 Betreff des Beitrags: Re: Der Firefox-Thread
BeitragVerfasst: Do 20. Jan 2011, 00:31 
Administrator
Benutzeravatar

Registriert: 07.08.2008
Beiträge: 2203
funzt auch nicht. hätte mich auch gewundert nach 2 ff neuinstallationen.
nur komisch das ich hierzu im netz nix finde :ratlos:



_________________
Lian Li A77 Midi-Tower, Core I7 5820K @4,6Ghz, Asus X99 pro USB 3.1, 32GB Crucial Ballistix, GTX 1080ti @1610mhz, Samsung SM951 M.2 512 GB, Bequiet Dark Power pro 11 1KW, Watercooled



life is simple: swim bike run eat sleep
Offline
  Profil Website besuchen  
 
Beiträge der letzten Zeit anzeigen:  Sortiere nach  
 Seite 3 von 7 [ 70 Beiträge ]  Gehe zu Seite Vorherige  1, 2, 3, 4, 5, 6, 7  Nächste

Alle Zeiten sind UTC + 1 Stunde [ Sommerzeit ]


Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 3 Gäste


Du darfst keine neuen Themen in diesem Forum erstellen.
Du darfst keine Antworten zu Themen in diesem Forum erstellen.
Du darfst deine Beiträge in diesem Forum nicht ändern.
Du darfst deine Beiträge in diesem Forum nicht löschen.
Du darfst keine Dateianhänge in diesem Forum erstellen.

Suche nach:
Gehe zu:  

cron